Search found 3 matches

by paberg
Wed Dec 04, 2013 1:57 pm
Forum: Installation and maintenance
Topic: Online filing in NL national Office does not work
Replies: 1
Views: 1013

Online filing in NL national Office does not work

Dear all, Recently we upgraded our server application (with a complete new install) from quite an old version. Since then, the plugin for filing directly in NL using EPOLine does not work anymore. We installed the certificate for filings to NIPO from the EPO website. The application stops when "send...
by paberg
Wed Jun 17, 2009 11:15 am
Forum: PDF issues
Topic: Adobe upgrade to 9.1.1
Replies: 1
Views: 1455

Adobe upgrade to 9.1.1

Hi,

We just had an upgrade of the Adobe Reader to9.1.1 and now we cannot view the PDF enclosures (meassage: Adobe Acrobat is not installed!) although it is installed. Does anyone know how to solve this issue?


Kind regards,

Paul van den Berg
by paberg
Mon Mar 16, 2009 10:54 am
Forum: Installation and maintenance
Topic: TunnelProxy connect error
Replies: 4
Views: 1601

Re: TunnelProxy connect error

Hi,


Recently we started installation and testing of Epoline. We also get the "TunnelProxy connect error". We checked the settings and everyting related to the proxy-entries. Can I ask how you solved the problem, maybe that can help us?


Best regards,

Paul